php.hr
Dobrodošli, Gost. Molimo, prijavite se ili se registrirajte.
17.06.2021., 08:07
1878 Postova 1000 Tema 442 Članova
Najnoviji Član: medolino
php.hr  |  PHP & MySQL  |  PHP  |  PHP-GTK « natrag naprijed »
 Str: [1]
Autor Tema: PHP-GTK  (Posjeta: 1454 )
synan
Novi član
*
Offline Offline

Postova: 7


Profil WWW
« : 02.06.2006., 12:30 »

Hm.. znam da je rijetkost, pogotovo u nasim predjelima, no ocekivao bih ovdojen forum za njega? NO dobro, nije bitno.
Nego..

Ako netko radi sa njime, moze li mi reci ZASTO se pobogu drzi za version php-a ko pijan plota?
Imam php5. On trazi php4. Oke. Stavim php 4.4.2. On kaze da mora bit 4.3.x!? wtf come on.. Rolling Eyes
Evidentirano
 Str: [1]
php.hr  |  PHP & MySQL  |  PHP  |  PHP-GTK « natrag naprijed »
    Skoči na: